Nakenprat med pornofilmer, sexleketøy, sexbilder , erotisk chat , norsk porno og erotikk
Side 1 av 2 1 2 SisteSiste
Viser resultatene 1 til 15 av 27
  1. #1
    Medlem siden
    Jan 2008
    Innlegg
    21
    Fylke
    Vestfold
    Kjønn
    Kvinne

    Chatten loader ikke?

    Etter å ha fått logga inn, og klikka på hvem rom jeg vil inn på kommer jeg ikke videre? Den står bare å lader, har stått sånn på 85% i en halvtime nå... Har også prøvd å reloade, men det samme skjer hele tiden... Stopper på 85% og kommer ikke videre... Hva skjer? Er feilen hos meg eller på chatten?

  2. #2
    Medlem siden
    Sep 2008
    Innlegg
    2,228
    Fylke
    Annet
    Kjønn
    Hemmelig

  3. #3
    Medlem siden
    Jan 2008
    Innlegg
    21
    Fylke
    Vestfold
    Kjønn
    Kvinne
    Tømte nå, og prøvde igjen... Da stoppet den på 66%

  4. #4
    Medlem siden
    Sep 2005
    Innlegg
    8,779
    Fylke
    Akerhus
    Kjønn
    Kvinne
    Fler som har fortalt om problemer med å logge på chatten, og å se cams i dag.

  5. #5
    Medlem siden
    Jun 2007
    Innlegg
    1
    Fylke
    Kjønn
    Samme problem som rodeobitch.Ladder til 85% og stopper der.

  6. #6
    Spindler Guest
    Samme problemet her, når jeg skal gå inn i rom, laster den bare til 85%

  7. #7
    Medlem siden
    Sep 2005
    Innlegg
    3
    Fylke
    Annet
    Kjønn
    Hemmelig
    Samma problem hos meg òg..

    "Loading resources...75%
    Please be patient for the initial loading. It will speed up next time."

    Og der stopper det..

  8. #8
    Medlem siden
    Oct 2010
    Innlegg
    7
    Fylke
    Kjønn
    Jeg har også problemer med chatten! :(

  9. #9
    Medlem siden
    Jul 2010
    Innlegg
    1
    Fylke
    Kjønn

    Chatten virker ikke

    samme med denne chatten ja. stopper på 75%. pokker også

  10. #10
    Medlem siden
    Aug 2011
    Innlegg
    1,337
    Fylke
    Kjønn
    Den feilens skal jo rette ved å slette coockies vanligvis.
    Har opplevd det et par ganger her for lenge siden.
    Samt på noen andre utenlandske chat sider basert på flash.

    Det har alltid blitt løst ved å slette coockies og starte IE på nytt.
    Bare husk å være på en annen side enn chatten når man sletter coockies.
    Kan for sikkerthets skyld samtidig slette alle midlertidige filer, bare for å være sikker
    Men første gang man loader siden etter å ha slettet har det hendt at den blir stående å loade et minutt ca....

  11. #11
    Medlem siden
    Jun 2011
    Innlegg
    116
    Fylke
    Nord-Trøndelag
    Kjønn
    Mann
    Internet Explorer ...

  12. #12
    Medlem siden
    Feb 2006
    Innlegg
    2,383
    Fylke
    Akerhus
    Kjønn
    Mann
    Fikk vist også samme problem i kveld. 85% helt til jeg slettet alle temp og coockies. da bler det 66%



    Why run down to fuck one of them cows when you can walk down and fuck'em all

    It is with our passions, as it is with fire and water, they are good servants but bad masters

    Darwin made ​​a critical error in his theory of evolution. The stupid get the most children

    Do not ask her unnecessary questions. Instead look her Eyes.

  13. #13
    Medlem siden
    Aug 2011
    Innlegg
    1,337
    Fylke
    Kjønn
    Sitat Opprinnelig skrevet av deepthroat
    Fikk vist også samme problem i kveld. 85% helt til jeg slettet alle temp og coockies. da bler det 66%
    Prøvde akkurat selv Deep, kom ikke inn med Safari, stopper på 74%
    Men kom inn med IE på windows maskinen.... Rart....

  14. #14
    Medlem siden
    Aug 2011
    Innlegg
    1,337
    Fylke
    Kjønn
    Fant forresten en løsning på problemet her nå....
    Gikk inn i kontrolpanelet og gikk inn på flashplayer.
    Slettet alle midlertidige filer for flashplayer derfra.
    Etter det kom jeg rett inn på chatten uten problemer...

    Hvis man har flere browsere installert så skal det vel komme opp en flashplayer setting for hver browser tror jeg....

  15. #15
    Medlem siden
    Jan 2008
    Innlegg
    21
    Fylke
    Vestfold
    Kjønn
    Kvinne
    Prøvde det siste du beskrev der nå, Ford Fairline, og det endte med at jeg ikke kommer til innlogginga engang... Der stopper flash-bildet på 74%.... Altså det første loade-bildet som er hvitt og blått, ikke det sorte man får når man venter på rommet...


    Jeg bruker Vista og FF om det har noe å si for noe? Hadde de samme problemene både i Chrome og IE når jeg testa de før i dag...


Side 1 av 2 1 2 SisteSiste

Trådinformasjon

Users Browsing this Thread

Det er for øyeblikket 1 brukere som leser denne tråden. (0 medlemmer og 1 gjester)

Lignende Tråder

  1. Chatten virker ikke
    Av hote i forumet Generell prat
    Svar: 7
    Nyeste innlegg: 03-12-13, 23:30
  2. NP Chatten fungerer ikke i Linux?
    Av naken gutt i forumet Generell prat
    Svar: 7
    Nyeste innlegg: 22-03-10, 23:19
  3. chatten, kommer ikke inn:(
    Av marius400 i forumet Generell prat
    Svar: 3
    Nyeste innlegg: 03-09-09, 23:08
  4. Chatten funker ikke for meg
    Av pjosky1 i forumet Generell prat
    Svar: 9
    Nyeste innlegg: 11-04-08, 13:35

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere innleggene dine
  •  
kripos

Chatten loader ikke?