Nakenprat med pornofilmer, sexleketøy, sexbilder , erotisk chat , norsk porno og erotikk
Viser resultatene 1 til 10 av 10
  1. #1
    Medlem siden
    Apr 2007
    Innlegg
    399
    Fylke
    Kjønn

    PC problem!

    Vel, da slutte den stasjonære å virke... Får opp melding, i oppstarten, om at USB device over current starus detected! System shut down in 15 sec.

    Noen som vett kva dette er? Trenger hjelp nå altså...

  2. #2
    Medlem siden
    Sep 2006
    Innlegg
    78
    Fylke
    Kjønn
    Har du en ekstern harddisk koblet til?
    Eller noe sånt som minnekort fra mobil/kamera eller noe lignende?

    Prøv i så fall å koble fra dette og så start på nytt.

  3. #3
    Medlem siden
    Apr 2007
    Innlegg
    399
    Fylke
    Kjønn
    Problemet oppsto etter at eg tok den eksterne hardisken ut... Eit par minutt etterpå klikka maskinen og slo seg av. Alt er dratt ut, har bare tastaturet kobla til bak der nå... Vil ikkje skru seg på nå eingong...

  4. #4
    Medlem siden
    Apr 2006
    Innlegg
    127
    Fylke
    Møre og Romsdal
    Kjønn
    Hemmelig

    Koble tilbake den eksterne...

    Hei
    koble tilbake den eksterne disken. Kanskje det hjelper...

  5. #5
    Medlem siden
    Apr 2007
    Innlegg
    399
    Fylke
    Kjønn
    Prøvd det og... Ingenting som skjer da heller! Virker som om eg må installere BIOS på ny, men vett ikkje kossen eg gjør det!

  6. #6
    Medlem siden
    Apr 2006
    Innlegg
    127
    Fylke
    Møre og Romsdal
    Kjønn
    Hemmelig

    Fix...

    Hei igjen
    La pc'n stå av noen timer. Hvile seg litt...

  7. #7
    Medlem siden
    Apr 2007
    Innlegg
    399
    Fylke
    Kjønn
    Vel, dette skjedde i går kveld... Så den har stått av i ca 12 timer nå! Lest litt på nettet, og kommet frem til at dette er eit problem mange har når dei skal starte opp dataen første gang. Hjemmebygde data maskiner da altså... MEn min var oppe og virka 17 mai i år... Rart eg skulle få dette problemet nå.

    Noen som vett kossen eg installere BIOS på ny?

  8. #8
    Medlem siden
    May 2006
    Innlegg
    4,249
    Fylke
    Kjønn

    Cool

    Sitat Opprinnelig skrevet av Psyco girl
    Noen som vett kossen eg installere BIOS på ny?
    BIOS er en brikke som sitter på hovedkortet.
    Prøv å ta ut batteriet på hovedkortet og sett det på plass igjen.
    Dette nullstiller bios til standard verdier.
    http://en.wikipedia.org/wiki/BIOS

    Google ---> BIOS troubleshoot:
    http://www.google.no/search?hl=no&q=...s%C3%B8k&meta=

    ---

  9. #9
    Medlem siden
    Apr 2007
    Innlegg
    399
    Fylke
    Kjønn
    Problemet var ein ødelagt USB port. Den var knekket inni... Kobla den frå, så starta maskinen opp igjen. Men tusen takk for hjelp...

  10. #10
    Medlem siden
    Jul 2005
    Innlegg
    3,387
    Fylke
    Kjønn
    Flott du fikk det til
    Lukker tråden.
    Nyttige / viktige linker for brukere på nakenprat.com
    Spesifikke regler for Opplastning av Film
    Regler og informasjon!
    Hvordan laste opp bilder
    Vil du ha en avatar på forumet?
    Ofte spurte spørsmål

    "∂α∂∂у, ωну ∂σєšи'т тнιš
    мαğиєт ρι¢к υρ тнιš ƒℓσρρу ∂ιšк؟"


Trådinformasjon

Users Browsing this Thread

Det er for øyeblikket 1 brukere som leser denne tråden. (0 medlemmer og 1 gjester)

Lignende Tråder

  1. Problemer med å legge til bilder
    Av AndyPaju i forumet Generell prat
    Svar: 3
    Nyeste innlegg: 15-02-15, 23:22
  2. Problem: Stram Forhud
    Av theneosftw i forumet Generell prat
    Svar: 11
    Nyeste innlegg: 30-08-07, 23:54
  3. norskepar.com problemer
    Av Spermseksuell i forumet Regler / Hjelp / Forslag
    Svar: 3
    Nyeste innlegg: 15-09-06, 18:29
  4. If Men wrote Problem Pages
    Av Lilith i forumet Humor og moro
    Svar: 3
    Nyeste innlegg: 08-08-06, 14:03
  5. problemer med limewire
    Av dudleif i forumet Generell prat
    Svar: 0
    Nyeste innlegg: 01-05-06, 13:09

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere innleggene dine
  •  
kripos

PC problem!